Неисправность двигателя! Отремонтируйте двигатель!

Список форумов Наши автомобили Ремонт и обслуживание Проблемы

Модератор: Administrator

Сообщение #1 vip » 21 июня 2017, 7:48

Вот такая штука у меня периодически выскакивает на бортовом...
Первый раз когда поехал на СТО считать ошибку - показало что недостаточное давление турбокомпрессора.
Решили что просто патрубки на турбине разболтались подтянули и проблема вроде ушла.
Но как оказалось не надолго. Опять считали тоже самое. Мастер говорит что проблема может быть в датчике на перепускном клапане, но так как туда лезть гемморно и чревато неприятностями то с учётом пробега в 26 000 и нормального поведения машины даже с ошибкой (тяга нормальная) было решено забить на эту проблему до поры до времени.
Стоит отметить что ошибка после появления через некоторый период пропадает. Иногда в движении просто чек тухнет иногда просто заводишься и она не выскакивает и всё ок.
Зимой данная проблема не наблюдается, а в основном приходит в тёплое и жаркое время года.
Меня это напрягает потому как думая что это глюк электроники можно пропустить что-то важное а может и фатальное для двигла. После очередного сообщения об ошибке я опять поехал на СТО. Считали - теперь уже повышенное давление турбокомпрессора, а это уже для двигателя как бы не ок совсем.
Проблема по мнению мастера опять таки или датчик или клапан. Но поскольку электроника вряд ли подвержена влиянию внешней температуры мои мысли в сторону клапана.
Мастер взял день на подумать и посоветоваться.
Прошу помощи на форуме может есть у кого-то опыт решения подобных проблем.
Спасибо :)
vip M
Автор темы
Аватара
Возраст: 39
Откуда: Днепропетровск
Репутация: 10
Лояльность: 0
С нами: 4 года 10 месяцев
Имя: Игорь
Авто: 1.6 HDi 5MT Allure
Цвет: чёрный
Госномер: AE2202HH

Бигборд M
Ваш баннер тут: пишите
 

Сообщение #2 Himik » 21 июня 2017, 7:55

Проблема есть, решения нет :( :(
Симптоматика такая же. Зимой этого глюка нет совсем. Проявляется поздней весной, когда становится жарко. После того, как выскочило это сообщение, авто не заводится, что особенно бесит, когда стоишь в левом ряду.
Что-то перегревается, т.к. через десять минут авто заводится и едет как ни в чём не бывало. Периодичность этого глюка 3-5 раз в год (у меня).
Последний раз у меня было 29 мая.
По поводу перегрева, мне посоветовали хорошо продуть радиатор от пили и грязи и промыть двигатель. Сделал. Ошибки пока не было. Пока...
П.С. Обращался к ОД когда ещё был на гарантии. Итог - мороз!! :grr: Ездите, мол, и не парьтесь, у вас всё ок.
Himik M
Член клуба
Член клуба
Аватара
Возраст: 30
Откуда: Киев
Репутация: 143
Лояльность: 176
С нами: 4 года 3 месяца
Авто: 1.6 HDi 5MT Allure
Цвет: Шоколадный :)

Сообщение #3 vip » 21 июня 2017, 7:59

ну у меня машина ведёт себя абсолютно адекватно...
никаких проблем ни в движении ни при заводе нет...
просто выскакивает... и едь себе
но где-то же проблема есть...
vip M
Автор темы
Аватара
Возраст: 39
Откуда: Днепропетровск
Репутация: 10
Лояльность: 0
С нами: 4 года 10 месяцев
Имя: Игорь
Авто: 1.6 HDi 5MT Allure
Цвет: чёрный
Госномер: AE2202HH

Сообщение #4 FAB600CL » 21 июня 2017, 9:10

У меня такая-же проблема.Говорю всем и сразу,менял на новые 1-Датчик давления в топливной рампе-не помогло.2-регулятор давления в топливной рампе-не помогло.3-пробовал менять ТНВД-не помогло. :ham: :ham: :ham: :ham: :ham: :ham: :ham: :ham: Как говорят ОД,осталось форсунки.Вынужден признать,что замена производиться за деньги,но спасибо ОД,они ставили свои датчики и свой ТНВД,говорили,если что-то поможет,то тогда и купишь.Платил только за работу,но все бесполезно.В понедельник поеду на стенд,проверю форсунки,если они в норме,то...........Все только пожимают плечами.Решить проблему пока не удалось.
Щуку ловят на блесну-а Лохов на жужжалку
FAB600CL M
Член клуба
Член клуба
Аватара
Возраст: 41
Откуда: Харьков
Репутация: 316
Лояльность: 346
С нами: 4 года 8 месяцев
Имя: Alex
Авто: 1.6 HDi 5MT Active
Цвет: серебристый

Сообщение #5 Bootlegger » 21 июня 2017, 9:36

И у меня было нечто подобное...
Загораются лампочки, Чек, Сервис и пр. Включается вентилятор радиатора, машина переходит в аварийный режим и больше 30 км час не едет. Половина лампочек может отвиснуть сама через минут 20, Остальные в процессе снятия ошибок сервисным ПК.
Тьфу тьфу, давно такого не было. На сервисе сказали, что от производителя пришли ц.у., как с этим бороться. Но я не заезжал, так как проблема с тех пор не возникала.
Не будите во мне зверя. Он и так не высыпается.
Bootlegger M
Член клуба
Член клуба
Аватара
Откуда: Одесса
Репутация: 380
Лояльность: 263
С нами: 5 лет
Имя: Александр
Авто: 1.6 HDi 5MT Active
Цвет: dark brown
телефон: 0672951707

Сообщение #6 Nordic » 21 июня 2017, 9:42

Было сразу после первого ТО. Тогда промывали льву желудочно-кишечный тракт, свечи меняли, но как показало время скорее что это глюк электроники судя по отзывам. Но после той чистки проблема не возвращалась.
Nordic M
Член клуба
Член клуба
Аватара
Возраст: 35
Откуда: Киев
Репутация: 44
Лояльность: 47
С нами: 4 года 7 месяцев
Имя: Дмитрий
Авто: 1.6 VTi 4AT Allure
Цвет: Shark

Сообщение #7 vip » 21 июня 2017, 10:11

FAB600CL, а при чём форсунки или ТНВД к ошибке повышенного давления создаваемого турбиной? 8-|
vip M
Автор темы
Аватара
Возраст: 39
Откуда: Днепропетровск
Репутация: 10
Лояльность: 0
С нами: 4 года 10 месяцев
Имя: Игорь
Авто: 1.6 HDi 5MT Allure
Цвет: чёрный
Госномер: AE2202HH

Сообщение #8 FAB600CL » 21 июня 2017, 10:57

vip, как говорят "специалисты" при нажатии на педаль газа,создаётся давление топлива,в форсунках,форсунка перепускает топливо и отсекает его,естественно загорается сервис и входит в аварийный режим.Вот что-бы не пробовать заменить ещё и все форсунки,поеду ,пусть попробуют на стенде посмотреть.Потому,если ещё в 3 тыс гривен попасть и ничего не поменяется,я сойду с ума.Кстати,ещё,я вынимал баклушу из бака и чистил сеточку от грязи.Сетка не очень была грязная.Вообщем,я уже практически все перепробовал,остались только форсунки.
Щуку ловят на блесну-а Лохов на жужжалку
FAB600CL M
Член клуба
Член клуба
Аватара
Возраст: 41
Откуда: Харьков
Репутация: 316
Лояльность: 346
С нами: 4 года 8 месяцев
Имя: Alex
Авто: 1.6 HDi 5MT Active
Цвет: серебристый

Сообщение #9 Himik » 21 июня 2017, 11:14

И мы все молчали??? Блиииин. Я думал я один такой....
Но у меня это страшное сообщение (см. название темы) выскакивало как раз в пробке. Двигатель выключался на холостых и тяга после того, как снова заводился не пропадала.
Himik M
Член клуба
Член клуба
Аватара
Возраст: 30
Откуда: Киев
Репутация: 143
Лояльность: 176
С нами: 4 года 3 месяца
Авто: 1.6 HDi 5MT Allure
Цвет: Шоколадный :)

Бигборд M
Ваш баннер тут: пишите
 

Сообщение #10 FAB600CL » 21 июня 2017, 12:15

У меня пропадает,приходится останавливаться и глушить машину
Щуку ловят на блесну-а Лохов на жужжалку
FAB600CL M
Член клуба
Член клуба
Аватара
Возраст: 41
Откуда: Харьков
Репутация: 316
Лояльность: 346
С нами: 4 года 8 месяцев
Имя: Alex
Авто: 1.6 HDi 5MT Active
Цвет: серебристый

След.

Вернуться в Проблемы

Кто сейчас на сайте (по активности за 60 минут)

Сейчас этот форум просматривают: 9 гостей